Start a new topic

eliminating the ?

how do i eliminate the ? after the days under duration

1 Comment

Hello Peter,

The question mark in the duration is because it is an estimated duration. To remove the question mark, go to the task properties (double-click on the task) and uncheck "Estimate".

Login or Signup to post a comment